Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  


Появился шум в редукторе заднего моста.

Автор Тема: Появился шум в редукторе заднего моста.  (Прочитано 6938 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Вячеслав Чертков

  • Новенький
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 3
    • Просмотр профиля
    • Награды

Кто что подскажет! Машинка свежая 2012г. Пробег 24тыра. Шум с 50,до 60км/ч. Раньше не было!Залито ZIK трансмиссионное. Пробовал присадку Хадо,не помогло.Экстремально не эксплуатировал.Может это в порядке вещей?(из "нив"эта первая)
Записан


knyazevo

  • Новенький
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 1
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #1 : 11 Август 2013, 10:46:32 »

Мой пробег 4000,  то же самое только с передним мостом. Машина на гарантии. Инженер сказал:"мост под замену...". Жду, на днях должны вызвать.
Записан

Бродяга

  • Новенький
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 2
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #2 : 26 Октябрь 2013, 15:06:35 »

На первой ШНиве 2008 г. редуктор заднего моста заменил при пробеге 32000.Услышал мнение,что не стоит в мосты заливать полусинтетику,тем более синтетичесое трансмиссионное масло.Редуктор всё-таки от классической шестёрки.У меня было залито с первого ТО у диллера полусинтетическое 75w90.После замены редуктора,менял самостоятельно,залил масло которое продавалось с ним для обкатки.Изучил эксплутационные материалы в инструкции по эксплуатации и  там обнаружил,что масло вязкостью 75w90 заливается только в КПП,его в корбке и оставил.  Дальше эксплуатировал автомобиль на Лукойле(ТМ-5)80W90.Продал с пробегом 76000 км,проблем не было.В новой ШНиве 2013 г не эксперементирую с мудрёнными маслами,после обкатки залил в трансмиссию тот же Лукойл,пока пробег 6000 км,всё ОК.
Записан

Алексей13

  • Ветеран
  • *****
  • Карма: 36
  • Оффлайн Оффлайн
  • Сообщений: 912
  • Кто куда,а я на рыбалку
  • Награды За 1000 заслуженных сообщений! Труженику за недоспанные ночи и 500 сообщений!
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #3 : 26 Октябрь 2013, 17:40:39 »

В коробки КПП и редуктора заливаются масла разных классов,а вот вязкость у них может быть любой и совпадать.Вязкость характеризует температурный режим работы масла.
Для КПП - масла класса GL4.
Для редукторов и иных гипоидных передач - масла класса GL5
Есть масла совмещенных классов GL4/GL5 и это будут масла имеющие как правило синтетическую основу.

Лично в мосты залито полностью синтетическое масло класса GL5 вязкостью 75W140.Это масло рекомендовано в задних мостах BMW и Land Rovera Проблем никаких,только тихо стало.

P.S Трансмиссионка от Лукоила ни когда не была плохой!!!

С уважением Алексей.
« Последнее редактирование: 26 Октябрь 2013, 17:42:48 от alekszh13 »
Записан

Полл

  • Модератор
  • Ветеран
  • ***
  • Карма: 29
  • Оффлайн Оффлайн
  • Сообщений: 1512
  • Сбылась мечта... рыболова !!!!!
  • Награды За 1000 заслуженных сообщений! Труженику за недоспанные ночи и 500 сообщений!
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #4 : 27 Октябрь 2013, 00:50:55 »

Лью в трансмиссию только синтетику по букварю. Как Алексей уже сказал в КПП и раздатку 4-ку, в мосты 5-ку. Общий пробег на синтетике трансмиссионной около 130 000км. Отзывы только самые положительные. Ни единой проблемы, в том числе и с посторонними шумами. Пользую "Равенол", менять не собираюсь.
Записан
С уважением, Александр!

Вячеслав Чертков

  • Новенький
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 3
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #5 : 27 Октябрь 2013, 07:35:14 »

Похоже сам я его "ушатал" маслом! >:(Пока езжу,но похоже,редуктор под замену. Может что с качеством стало,во времена СССР проблем с мостами и КПП никогда не было!
Записан

Вячеслав Чертков

  • Новенький
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 3
    • Просмотр профиля
    • Награды
Re: Появился шум в редукторе заднего моста.
« Ответ #6 : 27 Октябрь 2013, 07:47:25 »

На будущее,буду лить только все по "букварю" В остальном,машинка радует!Шум по двум причинам есть,либо износ подшипников,либо планетарки. Больше ни каких эксперементов! Хотя при пробеге 250-300км..намного тише. Вероятно при нагреве,зазоры уменьшаются(имею ввиду пробег за один раз).
Записан