Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  


Нива не заводится, стартертер не крутит, значёк ИММО не горит, что это?

Автор Тема: Нива не заводится, стартертер не крутит, значёк ИММО не горит, что это?  (Прочитано 21637 раз)

0 Пользователей и 1 Гость просматривают эту тему.

a34376

  • Новичок
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 8
  • Водительский стаж: 16
    • Просмотр профиля
    • Награды

Всем владельцам ШевиНивы - доброго времени суток!
Прошу Вашей помощи и советов.
Купил Ниву LE 3 месяца назад, в салоне, ещё совсем маленькая :)).
На днях начала капризничать - пытался завести (поворачиваешь ключ зажигания) - а в ответ тишина, стартер не крутит... :(((
Сначала начал грешить на иммобилайзер. Заменил батарейку на всякий случай (хотя вроде бы она нужна только для сигналки, для ИММО она не нужна, там чип и без батарейки должен работать), но такая же фигня. Пробовал снимать клемму с аккумулятора, завелась, но после того как заглушил - опять отказалась крутить стартер... :(
бензонасос - при включении зажигания - жужжит, значит накачивает, лампочка иммобилайзера - не горит, а стартер не крутит... подумывал попробовать стартер напрямую крутнуть, перемыканием на втягивающем реле, но решил посоветоваться с вами... На галстуке в техцентр тянуть слишком далеко, в нашем городе нету...
Подскажите, что может быть?
Записан


a34376

  • Новичок
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 8
  • Водительский стаж: 16
    • Просмотр профиля
    • Награды

Прошу прощения, торопился видать, в теме ошибок наделал... :((
Записан

slesar

  • Ветеран
  • *****
  • Карма: 10
  • Оффлайн Оффлайн
  • Сообщений: 913
    • Просмотр профиля
    • Награды

Сначало проверте предохранители 15а над контролером, рядом с реле бензанососа
Записан

Валерий1984

  • Гость

Может сигналка глючит?
Записан

Маяк

  • Ветеран
  • *****
  • Карма: 15
  • Оффлайн Оффлайн
  • Сообщений: 1767
  • Водительский стаж: 6
  • Вне дорог летим красиво, я и моя ШНива!
    • Просмотр профиля
    • Награды

значок иммо и не должен гореть в поряде
 начни с стартера, проверь стартер напрямую, крутит, значит что то блокирует стартер, сига например если она есть
удачи
Записан

Глина, какашки и мох...из них состоит половина наших российских дорог...

slesar

  • Ветеран
  • *****
  • Карма: 10
  • Оффлайн Оффлайн
  • Сообщений: 913
    • Просмотр профиля
    • Награды

Датчик коленвала может глючит.
Записан

Маяк

  • Ветеран
  • *****
  • Карма: 15
  • Оффлайн Оффлайн
  • Сообщений: 1767
  • Водительский стаж: 6
  • Вне дорог летим красиво, я и моя ШНива!
    • Просмотр профиля
    • Награды

да ДПКВ может глюкнуть, и без него не заведется точно...но стартер бы крутил бы
Записан

Глина, какашки и мох...из них состоит половина наших российских дорог...

slesar

  • Ветеран
  • *****
  • Карма: 10
  • Оффлайн Оффлайн
  • Сообщений: 913
    • Просмотр профиля
    • Награды

Теперь будем только ответа ждать, в чём причина
Записан

Aleksandr555

  • Ветеран
  • *****
  • Карма: 9
  • Оффлайн Оффлайн
  • Сообщений: 780
  • Водительский стаж: 5
    • Просмотр профиля
    • Награды

Всем владельцам ШевиНивы - доброго времени суток!
Прошу Вашей помощи и советов.
Купил Ниву LE 3 месяца назад, в салоне, ещё совсем маленькая :)).
На днях начала капризничать - пытался завести (поворачиваешь ключ зажигания) - а в ответ тишина, стартер не крутит... :(((
Сначала начал грешить на иммобилайзер. Заменил батарейку на всякий случай (хотя вроде бы она нужна только для сигналки, для ИММО она не нужна, там чип и без батарейки должен работать), но такая же фигня. Пробовал снимать клемму с аккумулятора, завелась, но после того как заглушил - опять отказалась крутить стартер... :(
бензонасос - при включении зажигания - жужжит, значит накачивает, лампочка иммобилайзера - не горит, а стартер не крутит... подумывал попробовать стартер напрямую крутнуть, перемыканием на втягивающем реле, но решил посоветоваться с вами... На галстуке в техцентр тянуть слишком далеко, в нашем городе нету...
Подскажите, что может быть?

Так надо проверить аккумулятор. У меня с новья г-но стояло. Или плотность померить или по яркости лампочек во время заводки. Если у них машина две недели без заводки стояла может и сел.
Записан

a34376

  • Новичок
  • *
  • Карма: 0
  • Оффлайн Оффлайн
  • Сообщений: 8
  • Водительский стаж: 16
    • Просмотр профиля
    • Награды

Всем привет! спасибо, что откликнулись :)
Сегодня вечером завёл с полтыка, заглушил, раз 10 заводил - всё нормально, приехал к матери, заглушил, через 10 минут вышел - и ... глухо как в танке... не заводится, такая же фигня. провозился с полчаса. Пришлось бросить машину во дворе и ушлёпать пешком :(
Я так думаю:
- в аккумуляторе вряд-ли дело, крутил как зверь;
- сигнализацию дополнительно поставить ещё не успел;
- предохранитель... если бы сгорел, то я бы и не завёл тогда сегодня...;
- стартер... перед выездом сегодня попытался добраться до него, вернее до контактов втягивающего реле, но... блин ни сверху, ни снизу так и не долез :( наши доблестные конструкторы так уж упрятали под всякими кожухами... сверху, провода и то не видны, а снизу вообще капец, на LE - 2 защиты стоит, снимать надо.
- датчик коленвала... так стартер бы крутил...
Короче, я почему-то грешу или на втягивающее реле, или может неконтакт где-нибудь в цепи включения стартера...
Что скажите, парни???
Записан